<!doctype html>
<html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Hermann Nitsch, rosso quasi sangue, il nostro | Bruno Ceccobelli | E-zine</title>
	<meta name="description" content="Da poco è morto il profeta del viscerale sanguinolento intruglio animal-umano: istinti, passioni e ferite, senza resurrezione" />
	<link rel="canonical" href="https://e-zine.it/preview/hermann-nitsch-rosso-quasi-sangue-il-nostro/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Hermann Nitsch, rosso quasi sangue, il nostro | Bruno Ceccobelli | E-zine" />
	<meta property="og:description" content="Da poco è morto il profeta del viscerale sanguinolento intruglio animal-umano: istinti, passioni e ferite, senza resurrezione" />
	<meta property="og:url" content="https://e-zine.it/preview/hermann-nitsch-rosso-quasi-sangue-il-nostro/" />
	<meta property="og:site_name" content="E-zine" />
	<meta property="article:publisher" content="https://www.facebook.com/EzineContemporaryArtMagazine/" />
	<meta property="article:published_time" content="2022-05-07T14:53:30+00:00" />
	<meta property="article:modified_time" content="2022-05-07T15:29:34+00:00" />
	<meta property="og:image" content="https://e-zine.it//dati/2022/05/Fig.-1-Ceccobelli-Hermann-Nitsch.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="816" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@ezine_it" />
	<meta name="twitter:site" content="@ezine_it" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Bruno Ceccobelli" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="10 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://e-zine.it/#organization","name":"E-zine","url":"https://e-zine.it/","sameAs":["https://www.facebook.com/EzineContemporaryArtMagazine/","https://www.instagram.com/ezine_mag/","https://twitter.com/ezine_it"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://e-zine.it/#/schema/logo/image/","url":"https://e-zine.it//dati/2021/11/e-zine.png","contentUrl":"https://e-zine.it//dati/2021/11/e-zine.png","width":220,"height":42,"caption":"E-zine"},"image":{"@id":"https://e-zine.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://e-zine.it/#website","url":"https://e-zine.it/","name":"E-zine","description":"Contemporary Art Magazine","publisher":{"@id":"https://e-zine.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://e-zine.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://e-zine.it/preview/hermann-nitsch-rosso-quasi-sangue-il-nostro/#primaryimage","url":"https://e-zine.it//dati/2022/05/Fig.-1-Ceccobelli-Hermann-Nitsch.jpg","contentUrl":"https://e-zine.it//dati/2022/05/Fig.-1-Ceccobelli-Hermann-Nitsch.jpg","width":1280,"height":816},{"@type":"WebPage","@id":"https://e-zine.it/preview/hermann-nitsch-rosso-quasi-sangue-il-nostro/#webpage","url":"https://e-zine.it/preview/hermann-nitsch-rosso-quasi-sangue-il-nostro/","name":"Hermann Nitsch, rosso quasi sangue, il nostro | Bruno Ceccobelli | E-zine","isPartOf":{"@id":"https://e-zine.it/#website"},"primaryImageOfPage":{"@id":"https://e-zine.it/preview/hermann-nitsch-rosso-quasi-sangue-il-nostro/#primaryimage"},"datePublished":"2022-05-07T14:53:30+00:00","dateModified":"2022-05-07T15:29:34+00:00","description":"Da poco è morto il profeta del viscerale sanguinolento intruglio animal-umano: istinti, passioni e ferite, senza resurrezione","breadcrumb":{"@id":"https://e-zine.it/preview/hermann-nitsch-rosso-quasi-sangue-il-nostro/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://e-zine.it/preview/hermann-nitsch-rosso-quasi-sangue-il-nostro/"]}]},{"@type":"BreadcrumbList","@id":"https://e-zine.it/preview/hermann-nitsch-rosso-quasi-sangue-il-nostro/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://e-zine.it/"},{"@type":"ListItem","position":2,"name":"Hermann Nitsch, rosso quasi sangue, il nostro"}]},{"@type":"Article","@id":"https://e-zine.it/preview/hermann-nitsch-rosso-quasi-sangue-il-nostro/#article","isPartOf":{"@id":"https://e-zine.it/preview/hermann-nitsch-rosso-quasi-sangue-il-nostro/#webpage"},"author":{"@id":"https://e-zine.it/#/schema/person/82e8a5323be060c29004442cb3295586"},"headline":"Hermann Nitsch, rosso quasi sangue, il nostro","datePublished":"2022-05-07T14:53:30+00:00","dateModified":"2022-05-07T15:29:34+00:00","mainEntityOfPage":{"@id":"https://e-zine.it/preview/hermann-nitsch-rosso-quasi-sangue-il-nostro/#webpage"},"wordCount":1544,"publisher":{"@id":"https://e-zine.it/#organization"},"image":{"@id":"https://e-zine.it/preview/hermann-nitsch-rosso-quasi-sangue-il-nostro/#primaryimage"},"thumbnailUrl":"https://e-zine.it//dati/2022/05/Fig.-1-Ceccobelli-Hermann-Nitsch.jpg","articleSection":["Preview"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://e-zine.it/#/schema/person/82e8a5323be060c29004442cb3295586","name":"Bruno Ceccobelli","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://e-zine.it/#/schema/person/image/","url":"https://e-zine.it//dati/2022/02/bruno-ceccobelli-150x150.jpg","contentUrl":"https://e-zine.it//dati/2022/02/bruno-ceccobelli-150x150.jpg","caption":"Bruno Ceccobelli"},"description":"Bruno Ceccobelli nasce a Montecastello di Vibio, (PG), il 2 settembre 1952. Vive e lavora a Todi. Deve molto all’artista Toti Scialoja, col quale si diploma all’Accademia di Belle Arti di Roma. Ama e studia artisti come Malevich, Kandinskij, Klee, De Chirico, Brancusi, Beuys, Miró, Dalí, Tàpies, Magritte. Completa la sua eclettica formazione giovanile con lo studio delle filosofie orientali Zen e Taoismo. Dalla seconda metà degli anni Settanta fa parte degli artisti che si insediano nell’ex-pastificio Cerere, a Roma, nel quartiere San Lorenzo, un gruppo di creativi poi noti come “Nuova scuola romana”. La sua ricerca è inizialmente di tipo concettuale, per poi giungere a un’astrazione pittorica che approda a un vero e proprio simbolismo spirituale.","url":"https://e-zine.it/author/brunoceccobelli/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="E-zine &raquo; Feed" href="https://e-zine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="E-zine &raquo; Feed dei commenti" href="https://e-zine.it/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-9613987-5"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-zine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://e-zine.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-ulike-css'  href='https://e-zine.it/wp-content/plugins/wp-ulike/assets/css/wp-ulike.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-user-profile-avatar-frontend-css'  href='https://e-zine.it/wp-content/plugins/wp-user-profile-avatar/assets/css/frontend.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://e-zine.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://e-zine.it/wp-content/themes/ezine-2021/lib/bootstrap/css/bootstrap.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://e-zine.it/wp-content/themes/ezine-2021/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='https://e-zine.it/wp-content/themes/hello-elementor/style.min.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://e-zine.it/wp-content/themes/hello-elementor/theme.min.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://e-zine.it/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://e-zine.it/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.6.5' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
.elementor-34547 .elementor-element.elementor-element-0a7666a:not(.elementor-motion-effects-element-type-background), .elementor-34547 .elementor-element.elementor-element-0a7666a > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image:url("https://e-zine.it//dati/2022/05/Fig.-1-Ceccobelli-Hermann-Nitsch.jpg");}
</style>
<link rel='stylesheet' id='elementor-post-34501-css'  href='https://e-zine.it//dati/elementor/css/post-34501.css?ver=1652309426' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://e-zine.it/wp-content/plugins/elementor-pro/assets/css/frontend-lite.min.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='full-screen-menu-frontend-css'  href='https://e-zine.it/wp-content/plugins/full-screen-menu-for-elementor/assets/css/frontend.min.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://e-zine.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://e-zine.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-34502-css'  href='https://e-zine.it//dati/elementor/css/post-34502.css?ver=1652309426' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-34514-css'  href='https://e-zine.it//dati/elementor/css/post-34514.css?ver=1652309426' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-34547-css'  href='https://e-zine.it//dati/elementor/css/post-34547.css?ver=1652310009' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://e-zine.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='sib-front-css-css'  href='https://e-zine.it/wp-content/plugins/mailin/css/mailin-front.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://e-zine.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://e-zine.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://e-zine.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' src='https://e-zine.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.5.2' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/e-zine.it","hash_tracking":"false","ua":"UA-9613987-5","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://e-zine.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://e-zine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://e-zine.it/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.6.5' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/e-zine.it\/wp-admin\/admin-ajax.php","security":"fa86f76010","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/e-zine.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/e-zine.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-zine.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1' id='__ytprefs__-js'></script>
<script type='text/javascript' id='sib-front-js-js-extra'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/e-zine.it\/wp-admin\/admin-ajax.php","ajax_nonce":"c35327dfbf","flag_url":"https:\/\/e-zine.it\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-zine.it/wp-content/plugins/mailin/js/mailin-front.js?ver=1650925828' id='sib-front-js-js'></script>
<link rel="https://api.w.org/" href="https://e-zine.it/wp-json/" /><link rel="alternate" type="application/json" href="https://e-zine.it/wp-json/wp/v2/posts/35860" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-zine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-zine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://e-zine.it/?p=35860' />
<link rel="alternate" type="application/json+oembed" href="https://e-zine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-zine.it%2Fpreview%2Fhermann-nitsch-rosso-quasi-sangue-il-nostro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-zine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-zine.it%2Fpreview%2Fhermann-nitsch-rosso-quasi-sangue-il-nostro%2F&#038;format=xml" />
<meta property="fb:app_id" content="197746283134"/><!-- Menexa Login 0.4.3 --></head>
<body class="post-template-default single single-post postid-35860 single-format-standard wp-custom-logo elementor-default elementor-kit-34501 elementor-page-34547">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div data-elementor-type="header" data-elementor-id="34502" class="elementor elementor-34502 elementor-location-header">
								<header class="elementor-section elementor-top-section elementor-element elementor-element-2a8d17bd elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2a8d17bd" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-54eccc07" data-id="54eccc07" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-921feec elementor-widget elementor-widget-html" data-id="921feec" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			  <div class="site-logo">
    <a href="/">
      <img class="media-object" src="https://e-zine.it//dati/2021/11/e-zine.png" alt="e-zine">
    </a>
  </div>
  <div class="site-description">
       <div class="visible-xs" style="height:5px;"></div>
<strong>Contemporary Art Magazine</strong><br />
Autorizzazione Tribunale di Roma<br />
n.630/99 del 24 Dicembre 1999
  </div>
		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-534ba4ef" data-id="534ba4ef" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-8595831 elementor-search-form--skin-full_screen elementor-widget__width-auto elementor-widget elementor-widget-search-form" data-id="8595831" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://e-zine.it/wp-content/plugins/elementor-pro/assets/css/widget-theme-elements.min.css">		<form class="elementor-search-form" role="search" action="https://e-zine.it" method="get">
									<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Cerca</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Cerca ..." class="elementor-search-form__input" type="search" name="s" title="Cerca" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i aria-hidden="true" class="eicon-close"></i>					<span class="elementor-screen-only">Chiudi</span>
				</div>
							</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-fe579e4 elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-widget__width-auto elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="fe579e4" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://e-zine.it/wp-content/plugins/elementor-pro/assets/css/widget-nav-menu.min.css">		<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu di commutazione" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-fe579e4" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35231"><a href="https://e-zine.it/" class="elementor-item" tabindex="-1">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35230"><a href="https://e-zine.it/archivio-numeri/" class="elementor-item" tabindex="-1">Archivio Numeri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35027"><a href="https://e-zine.it/occhio-sul-mondo/" class="elementor-item" tabindex="-1">Occhio sul mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35223"><a href="https://e-zine.it/in-biennale/" class="elementor-item" tabindex="-1">In Biennale</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34689"><a href="https://e-zine.it/periscopio/" class="elementor-item" tabindex="-1">Periscopio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34685"><a href="https://e-zine.it/video" class="elementor-item" tabindex="-1">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31073"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Eventi</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31185"><a href="/archivio-eventi/?t=evidenza" class="elementor-sub-item" tabindex="-1">Scelti da E-zine</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31080"><a href="/archivio-eventi/?t=vernissage" class="elementor-sub-item" tabindex="-1">Vernissage</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31079"><a href="/archivio-eventi/?t=attuali" class="elementor-sub-item" tabindex="-1">In corso</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31078"><a href="/archivio-eventi/?t=futuri" class="elementor-sub-item" tabindex="-1">Futuri</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31077"><a href="/archivio-eventi/?t=passati" class="elementor-sub-item" tabindex="-1">Passati</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31336"><a href="/archivio-eventi" class="elementor-sub-item" tabindex="-1">Ultimi inserimenti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31072"><a href="https://e-zine.it/info/" class="elementor-item" tabindex="-1">Info</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34198"><a href="https://e-zine.it/collabora/" class="elementor-item" tabindex="-1">Collabora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34534"><a href="https://e-zine.it/member-login/" class="elementor-item" tabindex="-1">Login</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34550"><a href="https://e-zine.it/member-register/" class="elementor-item" tabindex="-1">Registrazione</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</header>
						</div>
				<div data-elementor-type="single-post" data-elementor-id="34547" class="elementor elementor-34547 elementor-location-single post-35860 post type-post status-publish format-standard has-post-thumbnail hentry category-preview">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-0a7666a elementor-section-height-min-height elementor-section-items-bottom elementor-section-boxed elementor-section-height-default" data-id="0a7666a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2cebbfb" data-id="2cebbfb" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-87fc2b0 elementor-widget elementor-widget-spacer" data-id="87fc2b0" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.6.5 - 27-04-2022 */
.e-container.e-container--row .elementor-spacer-inner{width:var(--spacer-size)}.e-container.e-container--column .elementor-spacer-inner,.elementor-column .elementor-spacer-inner{height:var(--spacer-size)}</style>		<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d142835 evidenziato elementor-widget__width-auto elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="d142835" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.6.5 - 27-04-2022 */
.elementor-heading-title{padding:0;margin:0;line-height:1}.elementor-widget-heading .elementor-heading-title[class*=elementor-size-]>a{color:inherit;font-size:inherit;line-height:inherit}.elementor-widget-heading .elementor-heading-title.elementor-size-small{font-size:15px}.elementor-widget-heading .elementor-heading-title.elementor-size-medium{font-size:19px}.elementor-widget-heading .elementor-heading-title.elementor-size-large{font-size:29px}.elementor-widget-heading .elementor-heading-title.elementor-size-xl{font-size:39px}.elementor-widget-heading .elementor-heading-title.elementor-size-xxl{font-size:59px}</style><h1 class="elementor-heading-title elementor-size-xl">Hermann Nitsch,  rosso quasi sangue, il nostro</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-638ce68 elementor-widget elementor-widget-spacer" data-id="638ce68" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ae33891 evidenziato elementor-widget__width-auto elementor-widget elementor-widget-theme-post-excerpt" data-id="ae33891" data-element_type="widget" data-widget_type="theme-post-excerpt.default">
				<div class="elementor-widget-container">
			Da poco è morto il profeta del viscerale sanguinolento intruglio animal-umano: istinti, passioni e ferite, senza resurrezione		</div>
				</div>
				<div class="elementor-element elementor-element-826bd6b elementor-widget elementor-widget-spacer" data-id="826bd6b" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-a58d695 elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a58d695" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-5367a55" data-id="5367a55" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-bd8341d evidenziato elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="bd8341d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default"><a href="#autore">Bruno Ceccobelli</a></h4><style>/*! elementor - v3.6.5 - 27-04-2022 */
.elementor-heading-title{padding:0;margin:0;line-height:1}.elementor-widget-heading .elementor-heading-title[class*=elementor-size-]>a{color:inherit;font-size:inherit;line-height:inherit}.elementor-widget-heading .elementor-heading-title.elementor-size-small{font-size:15px}.elementor-widget-heading .elementor-heading-title.elementor-size-medium{font-size:19px}.elementor-widget-heading .elementor-heading-title.elementor-size-large{font-size:29px}.elementor-widget-heading .elementor-heading-title.elementor-size-xl{font-size:39px}.elementor-widget-heading .elementor-heading-title.elementor-size-xxl{font-size:59px}</style>		</div>
				</div>
				<div class="elementor-element elementor-element-1777514 elementor-widget elementor-widget-spacer" data-id="1777514" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-c750409" data-id="c750409" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-9b8a64f elementor-widget elementor-widget-shortcode" data-id="9b8a64f" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">		<div class="wpulike wpulike-robeen " ><div class="wp_ulike_general_class wp_ulike_is_not_liked"><button type="button"
					aria-label="Pulsante Mi piace"
					data-ulike-id="35860"
					data-ulike-nonce="8f5a36ddbf"
					data-ulike-type="post"
					data-ulike-template="wpulike-robeen"
					data-ulike-display-likers=""
					data-ulike-likers-style="popover"
					class="wp_ulike_btn wp_ulike_put_image wp_post_btn_35860"></button><span class="count-box wp_ulike_counter_up" data-ulike-counter-value=""></span>			</div></div>
	</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-2f5f240 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2f5f240" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-0239b73" data-id="0239b73" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-6073785 elementor-widget elementor-widget-theme-post-content" data-id="6073785" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p>La via è stretta vedete, ora siamo davanti al semaforo arancione della Storia Occidentale, è iniziato il processo al nostro progresso.</p>
<p>Tra un po’ si passerà al <strong>rosso</strong>, il sangue non lava né l’ignoranza, né l’ingiustizia, le guerre sono apocalissi cicliche, catastrofi necrofile, <strong>mai </strong><strong>un</strong> <strong>metodo catartico</strong>.</p>
<p>Ehi, se “vedete” il semaforo, allora vi posso suddividere le genti tra: miopi, coloro che non vedono oltre il proprio naso, avari di tutto; astigmatici, quelli che vedono sfocato, ma che più o meno si accontentano; daltonici, coloro che non vedono il semaforo rosso; presbiti, coloro che non sono preti, non mettono a fuoco neanche un Cristo a dieci metri, ma tanto hanno altri interessi.</p>
<p>E allora i normali che vedono? E quelli che vedono oltre, con la vista senza veste?</p>
<p>Beh, i normali vedono tutto, ma sono distratti, gli altri invece, i <strong>veggenti</strong>, non sono creduti.</p>
<p>Io cerco di <strong>vedere</strong><strong> bene,</strong> e non voglio vedere più quel mondo occidentale grossolano fatto di macellai, di guerre, di sangue e di bugie convenienti; ignoro quelle genti potenti del carpe diem capitalistico, che alla fine, pur di arraffare, producono qualsiasi cosa, speculando soprattutto su quei prodotti inquinanti per l’ambiente e per l’anima.</p>
<p>Nell’affollato global theatre ognuno “vede” il proprio specchio, il proprio affare, senza una prospettiva sensata.</p>
<p>Vedete, c’è la resa dei conti, carissimi occidentali, sta per scadere il nostro tempo; sì, dico a voi, carissimi sterili paperoni, spesso invitati alle cene delle beffe, il mondo non è solo di ciccia e bei soldoni…</p>
<p><a href="https://e-zine.it//dati/2022/05/Fig.-2-Ceccobelli-Hermann-Nitsch.jpg"><img class="alignnone wp-image-35862 size-full" src="https://e-zine.it//dati/2022/05/Fig.-2-Ceccobelli-Hermann-Nitsch.jpg" alt="" width="1200" height="900" srcset="https://e-zine.it//dati/2022/05/Fig.-2-Ceccobelli-Hermann-Nitsch.jpg 1200w, https://e-zine.it//dati/2022/05/Fig.-2-Ceccobelli-Hermann-Nitsch-600x450.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<p>Da poco è morto l’artista teatrale <strong>Hermann </strong><strong>Nitsch</strong> (1938-2022) lo sciamano del “sacrificio” <strong>rosso vivo</strong>, il più famoso direttore d’orchestra viennese vestito da macellaio, profeta del viscerale sanguinolento intruglio animal-umano: istinti, passioni e ferite, <strong>senza resurrezione</strong>.</p>
<p>Fondatore a fine anni cinquanta dell’O.M.T. Teatro delle Orge e dei Misteri, una Brut Body Action mitteleuropea, erede della corrente artistica giapponese Gutai e degli Happenings dell’artista americano Allan Kaprow e dei contemporanei gruppi Fluxus internazionali.</p>
<p>Anche Hermann voleva un’arte totale che impegnasse tutti i cinque sensi anche per gli spettatori partecipanti-attivi-penitenti; per questo compose mistiche colonne sonore per i suoi spettacoli, che a volte potevano dilatarsi nel tempo e durare dalle tre, alle ventiquattro ore, fino a sei giorni…</p>
<p>Nel 2009, in via del Vantaggio a Roma, nella Galleria di Claudio Marcantonio, assistetti dal vivo ad una delle sue notorie baccanali partiture dette <strong>Malak</strong><strong>tion</strong>; in quell’occasione il vecchio Nitsch come performer appariva ancor più grasso del dio Bes* in persona, uno stanco e docile gigione.</p>
<p><a href="https://e-zine.it//dati/2022/05/Fig.-3-Ceccobelli-Hermann-Nitsch.jpg"><img loading="lazy" class="alignnone wp-image-35863 size-full" src="https://e-zine.it//dati/2022/05/Fig.-3-Ceccobelli-Hermann-Nitsch.jpg" alt="" width="675" height="900" srcset="https://e-zine.it//dati/2022/05/Fig.-3-Ceccobelli-Hermann-Nitsch.jpg 675w, https://e-zine.it//dati/2022/05/Fig.-3-Ceccobelli-Hermann-Nitsch-450x600.jpg 450w" sizes="(max-width: 675px) 100vw, 675px" /></a></p>
<p>L’<strong>Abreaktion</strong><strong> </strong>era un rito psicanalitico vagamente freudiano di shock emotivo, una rimozione-liberazione tramite un <em>capro espiatorio</em> (forse inconsapevolmente dello stesso artista), che avrebbe dovuto, secondo il post-umano redentore-ideatore, riscattare taumaturgicamente, con la sua innocenza estetica liberata (magari!), quella nostra società malata di esistenzialismo esibizionista e di democrazia liberticida!</p>
<p>Al trasgressivo happening Nitschiano arrivai di pomeriggio e come mio solito per primo; lì trovai Claudio ancora indaffarato, che mi salutò con affetto e subito avanzai, circospetto, in quella sua galleria che precedentemente era stata una nota officina di Vespe, mi guardai intorno, trovai la messa in scena del crimine estetico già apparecchiata, era ben illuminata in tutta la sua aberrazione.</p>
<p><a href="https://e-zine.it//dati/2022/05/Fig.-4-Ceccobelli-Hermann-Nitsch.jpg"><img loading="lazy" class="alignnone size-full wp-image-35864" src="https://e-zine.it//dati/2022/05/Fig.-4-Ceccobelli-Hermann-Nitsch.jpg" alt="" width="898" height="900" srcset="https://e-zine.it//dati/2022/05/Fig.-4-Ceccobelli-Hermann-Nitsch.jpg 898w, https://e-zine.it//dati/2022/05/Fig.-4-Ceccobelli-Hermann-Nitsch-600x600.jpg 600w, https://e-zine.it//dati/2022/05/Fig.-4-Ceccobelli-Hermann-Nitsch-150x150.jpg 150w" sizes="(max-width: 898px) 100vw, 898px" /></a></p>
<p>Quel suo <strong>malessere</strong> predisposto non mi traumatizzò molto, perché sarebbe stato l’ennesimo semitragico episodio voyeuristico orgiastico di un rito melenso al finto sangue al pomodoro, con stracci a forma di budella, circondato da arance tagliate a metà mischiate a farine impastate di vino rosso!</p>
<p>Sul pavimento di vecchie mattonelle, alcune ancora incrinate, sporche e odorose del vecchio grasso esausto, molte tele linde distese, di diverse dimensioni e abbondanti contenitori di liquidi rossi; vidi ancora tanti camici bianchi, candele e alambicchi, barelle e tavole anatomiche, paramenti clericali e piccoli cristi; beh!… sorpresa, in un angolo era già presente un altero oscuro prelato, accigliato e sospettoso (forse un esperto esorcista, già in preghiera riparatoria?).</p>
<div class="epyt-video-wrapper"><div  id="_ytid_97144"  width="800" height="600"  data-origwidth="800" data-origheight="600"  data-relstop="1" data-facadesrc="https://www.youtube.com/embed/4oxg2v4117o?enablejsapi=1&autoplay=0&cc_load_policy=1&cc_lang_pref=&iv_load_policy=3&loop=0&modestbranding=1&rel=0&fs=1&playsinline=1&autohide=2&theme=dark&color=red&controls=1&" class="__youtube_prefs__ epyt-facade no-lazyload" data-epautoplay="1" ><img class="epyt-facade-poster" loading="lazy"  alt="YouTube player"  src="https://i.ytimg.com/vi/4oxg2v4117o/maxresdefault.jpg"  /><button class="epyt-facade-play" aria-label="Play"><svg data-no-lazy="1" height="100%" version="1.1" viewBox="0 0 68 48" width="100%"><path class="ytp-large-play-button-bg" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z" fill="#f00"></path><path d="M 45,24 27,14 27,34" fill="#fff"></path></svg></button></div></div>
<p>Hermann sedeva solenne su una piccola sedia a metà galleria vestito tutto di nero, raggomitolato su se stesso, nel frattempo osservava sornione un suo assistente frettoloso che continuava a preparare maniacalmente i passaggi per quel suo consueto <strong>rituale dionisiaco</strong>.</p>
<p>Ad un certo punto il controverso artista, capostipite dello storico Azionismo Viennese**, ridestatosi dal torpore, osservò incuriosito le mie silenziose e mirate ispezioni; io cercai di evitare il suo sguardo, perché, per me, la sua opera era tutta chiara e perché non ero né un collezionista, né un suo fan, allora Hermann riabbassò la testa e mormorò &lt;&lt;Ya!&gt;&gt;, perso nella sua concentrazione pre-sfacelo.</p>
<p>Friedrich Nietzsche sarebbe stato contento di Nitsch, anche lui posseduto dalla frenesia di una possibile rinascita del godurioso Dioniso; arte e vita come mimesi della tragedia del corpo-porco che dopo tutte le soddisfatte rappresentazioni mondane, rimaneva per loro… solo la via larga della decomposizione entropica… come una qualsiasi opera artistica informale del materialismo squacquerato.</p>
<p>È chiaro che poeticamente e filosoficamente Hermann con la sua arte di rottura delle ferite-dolore, orrore-ansia, angoscia-terrore e di riemersione violenta dei traumi subiti a causa di tabù morali (che per altri crismi, erano virtù e prevenzioni), rappresenta <em>realisticamente</em> quella maggioranza <strong>innaturale</strong> dell’umanità di tutti i tempi, affetta, come oggi, dal morbo di quella dottrina insensata della <strong>P</strong><strong>aleodieta</strong>***…</p>
<p><a href="https://e-zine.it//dati/2022/05/Fig.-5-Ceccobelli-Hermann-Nitsch.jpg"><img loading="lazy" class="alignnone size-full wp-image-35865" src="https://e-zine.it//dati/2022/05/Fig.-5-Ceccobelli-Hermann-Nitsch.jpg" alt="" width="1024" height="715" srcset="https://e-zine.it//dati/2022/05/Fig.-5-Ceccobelli-Hermann-Nitsch.jpg 1024w, https://e-zine.it//dati/2022/05/Fig.-5-Ceccobelli-Hermann-Nitsch-600x419.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p>La <strong>Katharsis</strong> ( la purga metafisica) per i neoplatonici è un termine solo <em>spirituale</em> per indicare un’autoconsapevolezza attraverso il dialogo e la meditazione sulle proprie passioni corporali che avviene solo attraverso la<strong> grazia</strong>; perché come mi spiegava il mio maestro esoterico: &lt;&lt; La cacca vecchia quando la si smuove sotto sopra, puzza di più!&gt;&gt;.</p>
<p>Opposta è la drammatica espiazione <em>aristotelica</em> di Hermann, la quale attraverso le sue orge modaiole di nudi improvvisati e di poveri animali squarciati con interiora calpestate, giustificava un umidiccio “sado-masochismo artistico” <strong>edonistico </strong><strong>culturale</strong> che non mi ha mai convinto, perciò uscii il prima possibile da quel suo gorgo visionario.</p>
<p>&lt;&lt;Ya!&gt;&gt;, il suo inattuale rito sabbatico post-moderno nel suo <em>inscenato </em>drammatico esistenzialismo era politically correct, ma già “digerito”, dalla società borghese, prima di essere iniziato, perché già falsato nei presupposti sociali merceologici del nostro contesto, nel nostro viziato <strong>tempo</strong><strong> capitalistico</strong>, questo sì, il più riuscito capolavoro dell’Arte Disumana degli ultimi secoli.</p>
<p>Dove il corpo-oggetto diventa <strong>prodotto </strong><strong>confezionato </strong><strong>ad arte</strong><strong> da smontare e rimontare</strong><strong> come un </strong><strong>“</strong><strong>lego”</strong>, spacciato come assoluta novità nel modo in cui si comporta, nostro malgrado, la scena del mercato dell’Arte Contemporanea; comunque sempre interpretata da un <em>noi</em><em> </em>illuso di nutrire certezze estetiche, ma <em>noi </em>acquirenti incoscienti, sempre defraudati.</p>
<p>Durante gli anni sessanta ci fu un altro grande artista stiloso formalinee come Hermann Nitsch, (certo, l’art flashista non l’avrebbe mai celebrato) era Maxwell Maltz americano (1899-1975) autore della <strong>Psyc</strong><strong>ho-C</strong><strong>ybernetics</strong>.</p>
<p>Maltz era un chirurgo estetico, professione, che a ben vedere si può confondere facilmente con la sensibilità di molti artisti estetisti dell’Arte Contemporanea (vedi il minimal, l’informale, l’arte cinetica e programmatica).</p>
<p>Molti dei pazienti di Maxwell rimanevano insoddisfatti dei loro cambiamenti estetici… non vedevano modificate le loro frustrazioni iniziali, allora il dottore si rese conto che le loro “idealizzazioni” fisiche non bastavano.</p>
<p><a href="https://e-zine.it//dati/2022/05/Fig.-6-Madame-Orlan-Ceccobelli-Hermann-Nitsch.jpg"><img loading="lazy" class="alignnone size-full wp-image-35866" src="https://e-zine.it//dati/2022/05/Fig.-6-Madame-Orlan-Ceccobelli-Hermann-Nitsch.jpg" alt="" width="1280" height="835" srcset="https://e-zine.it//dati/2022/05/Fig.-6-Madame-Orlan-Ceccobelli-Hermann-Nitsch.jpg 1280w, https://e-zine.it//dati/2022/05/Fig.-6-Madame-Orlan-Ceccobelli-Hermann-Nitsch-600x391.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></p>
<p>Il problema non era nella loro “mente carnale”, ma nella loro mente sub-inconscia; Maltz s’ingegnò individuando una serie di programmi e obbiettivi psichici da attivare a monte che riguardavano più strettamente l’<em>anima</em>, scoprendo cioè una visione positiva dell’ <strong>immagine di sé</strong>.</p>
<p>Maxwell Maltz da quel momento scrisse teorie di auto-affermazioni positive**** (simili al meccanismo cibernetico dei missili autoguidati che ricercano i loro obbiettivi ricalcolando costantemente la loro rotta), variando nel proprio intimo gli obbiettivi giusti, propositivi, per un buon successo esterno.</p>
<p>Ora, che ne dite invece di questa tempesta d’<strong>ordalia</strong><strong> globale</strong> come l’Arte <strong>b</strong><strong>ellum</strong> occidentale? Un’arte non creativa, impossibile da godere e da vendere ai “civili”; vi convincono i <strong>misteri</strong><strong> della </strong><strong>nostra </strong><strong>morte</strong>… nei teatri di guerra dentro casa nostra, spacciati come nostri possibili riscatti e cambiamenti capitali, esistenziali, istintivi e un poco estintivi?</p>
<p>Mentre l’arte mortuaria avanza, <em>l’anima</em><em>,</em> la bella addormentata, è stata stordita dalla droga dello stupro fornita dal pensiero razionale!</p>
<p>Siamo ancora qui davanti all’arancione del semaforo dell’ultima Storia Occidentale, sta scattando al<strong> </strong><strong>color </strong><strong>rosso</strong>, vedo davanti a noi il resto del mondo in contromano, che ne dite, vogliamo almeno tentare una vigorosa inversione ad U <strong>metafisica</strong>?</p>
<p>Anche se è tardi torniamo a casa nostra dentro l’<strong>anima</strong>, per poter <em>ri</em><em>-veder</em><em> </em>ancora un nuovo cielo e una nuova terra attraverso un’arte divina veramente salutare.</p>
<p>Intanto io sventolo una mia bandiera trascendentale*****.</p>
<p><a href="https://e-zine.it//dati/2022/05/Fig.-7-Ceccobelli-Hermann-Nitsch.jpg"><img loading="lazy" class="alignnone wp-image-35867 size-full" src="https://e-zine.it//dati/2022/05/Fig.-7-Ceccobelli-Hermann-Nitsch.jpg" alt="" width="713" height="900" srcset="https://e-zine.it//dati/2022/05/Fig.-7-Ceccobelli-Hermann-Nitsch.jpg 713w, https://e-zine.it//dati/2022/05/Fig.-7-Ceccobelli-Hermann-Nitsch-475x600.jpg 475w" sizes="(max-width: 713px) 100vw, 713px" /></a></p>
<p>B.C. “Ho camminato più o meno”, cm 120&#215;80, anno 2007</p>
<h6>*“Il dio Bes” divinità egizia della musica e del sonno.</h6>
<h6>**Azionismo Viennese anni 1960-65 artisti: Günter Brus, Otto Mühl, Hermann Nitsch, Rudolf Schwarzkogler, Arnulf Rainer…</h6>
<h6>***Paleodieta: filosofia alimentare del 10.000 a.C. precedente all’era dell’agricoltura, che si ispira al regime nutrizionale degli uomini del <em>paleolitico</em>.</h6>
<h6>****Maxwell Maltz autore nel 1969 del libro bestsellers “Psycho-Cybernetics, A new way to get more living out of life”.</h6>
<h6>*****bandiera di B.C.: opera dal titolo “Ho camminato più o meno”, cm 120&#215;80 del 2007, esposta alla Quadriennale di Roma nel 2008. Riferimenti al titolo dell’opera: “Ho camminato” vale a dire ho vissuto, simbolicamente “più o meno” i poli positivi e negativi elettrici, facendo così scaturire energicamente più creatività possibile.</h6>
		</div>
				</div>
				<div class="elementor-element elementor-element-48d704b elementor-hidden-desktop elementor-widget elementor-widget-gallery" data-id="48d704b" data-element_type="widget" data-settings="{&quot;gallery_layout&quot;:&quot;justified&quot;,&quot;lazyload&quot;:&quot;yes&quot;,&quot;ideal_row_height&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:200,&quot;sizes&quot;:[]},&quot;ideal_row_height_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:150,&quot;sizes&quot;:[]},&quot;ideal_row_height_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:150,&quot;sizes&quot;:[]},&quot;gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;link_to&quot;:&quot;file&quot;,&quot;overlay_background&quot;:&quot;yes&quot;,&quot;content_hover_animation&quot;:&quot;fade-in&quot;}" data-widget_type="gallery.default">
				<div class="elementor-widget-container">
			<style>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</style>		<div class="elementor-gallery__container">
							<a class="e-gallery-item elementor-gallery-item elementor-animated-content" href="https://e-zine.it//dati/2022/05/Fig.-1-Ceccobelli-Hermann-Nitsch.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="all-48d704b" data-elementor-lightbox-title="Fig. 1-Ceccobelli-Hermann-Nitsch" e-action-hash="#elementor-action%3Aaction%3Dlightbox%26settings%3DeyJpZCI6MzU4NjEsInVybCI6Imh0dHBzOlwvXC9lLXppbmUuaXRcL1wvZGF0aVwvMjAyMlwvMDVcL0ZpZy4tMS1DZWNjb2JlbGxpLUhlcm1hbm4tTml0c2NoLmpwZyIsInNsaWRlc2hvdyI6ImFsbC00OGQ3MDRiIn0%3D">
					<div class="e-gallery-image elementor-gallery-item__image" data-thumbnail="https://e-zine.it//dati/2022/05/Fig.-1-Ceccobelli-Hermann-Nitsch-600x383.jpg" data-width="600" data-height="383" alt="" ></div>
											<div class="elementor-gallery-item__overlay"></div>
														</a>
					</div>
			</div>
				</div>
		<!-- hidden widget -->		<div class="elementor-element elementor-element-aae99e8 elementor-widget elementor-widget-heading" data-id="aae99e8" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">7 Maggio 2022</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-ad0aac6 elementor-widget elementor-widget-template" data-id="ad0aac6" data-element_type="widget" data-widget_type="template.default">
				<div class="elementor-widget-container">
					<div class="elementor-template">
					<div data-elementor-type="section" data-elementor-id="34527" class="elementor elementor-34527 elementor-location-single">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-359b662 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="359b662" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-be14212" data-id="be14212" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-ef11e51 elementor-widget elementor-widget-menu-anchor" data-id="ef11e51" data-element_type="widget" data-widget_type="menu-anchor.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.6.5 - 27-04-2022 */
body.elementor-page .elementor-widget-menu-anchor{margin-bottom:0}</style>		<div id="autore" class="elementor-menu-anchor"></div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-9942a38 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9942a38" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-10658b1" data-id="10658b1" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-a3aed40 elementor-widget__width-auto elementor-widget elementor-widget-image" data-id="a3aed40" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.6.5 - 27-04-2022 */
.elementor-widget-image{text-align:center}.elementor-widget-image a{display:inline-block}.elementor-widget-image a img[src$=".svg"]{width:48px}.elementor-widget-image img{vertical-align:middle;display:inline-block}</style>													<a href="https://e-zine.it/author/brunoceccobelli/">
							<img src="https://e-zine.it//dati/2022/02/bruno-ceccobelli-150x150.jpg" title="" alt="" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-inner-column elementor-element elementor-element-87da06b" data-id="87da06b" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-6b7ce8b elementor-widget elementor-widget-heading" data-id="6b7ce8b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Bruno Ceccobelli</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-20e0e51 elementor-widget elementor-widget-heading" data-id="20e0e51" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Bruno Ceccobelli nasce a Montecastello di Vibio, (PG), il 2 settembre 1952.
Vive e lavora a Todi. Deve molto all’artista Toti Scialoja, col quale si diploma all’Accademia di Belle Arti di Roma. Ama e studia artisti come Malevich, Kandinskij, Klee, De Chirico, Brancusi, Beuys, Miró, Dalí, Tàpies, Magritte. Completa la sua eclettica formazione giovanile con lo studio delle filosofie orientali Zen e Taoismo.
Dalla seconda metà degli anni Settanta fa parte degli artisti che si insediano nell’ex-pastificio Cerere, a Roma, nel quartiere San Lorenzo, un gruppo di creativi poi noti come “Nuova scuola romana”. La sua ricerca è inizialmente di tipo concettuale, per poi giungere a un’astrazione pittorica che approda a un vero e proprio simbolismo spirituale.</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-713fcd1 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="713fcd1" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.6.5 - 27-04-2022 */
.elementor-widget-divider{--divider-border-style:none;--divider-border-width:1px;--divider-color:#2c2c2c;--divider-icon-size:20px;--divider-element-spacing:10px;--divider-pattern-height:24px;--divider-pattern-size:20px;--divider-pattern-url:none;--divider-pattern-repeat:repeat-x}.elementor-widget-divider .elementor-divider{display:-webkit-box;display:-ms-flexbox;display:flex}.elementor-widget-divider .elementor-divider__text{font-size:15px;line-height:1;max-width:95%}.elementor-widget-divider .elementor-divider__element{margin:0 var(--divider-element-spacing);-ms-flex-negative:0;flex-shrink:0}.elementor-widget-divider .elementor-icon{font-size:var(--divider-icon-size)}.elementor-widget-divider .elementor-divider-separator{display:-webkit-box;display:-ms-flexbox;display:flex;margin:0;direction:ltr}.elementor-widget-divider--view-line_icon .elementor-divider-separator,.elementor-widget-divider--view-line_text .elementor-divider-separator{-webkit-box-align:center;-ms-flex-align:center;align-items:center}.elementor-widget-divider--view-line_icon .elementor-divider-separator:after,.elementor-widget-divider--view-line_icon .elementor-divider-separator:before,.elementor-widget-divider--view-line_text .elementor-divider-separator:after,.elementor-widget-divider--view-line_text .elementor-divider-separator:before{display:block;content:"";border-bottom:0;-webkit-box-flex:1;-ms-flex-positive:1;flex-grow:1;border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color)}.elementor-widget-divider--element-align-left .elementor-divider .elementor-divider-separator>.elementor-divider__svg:first-of-type{-webkit-box-flex:0;-ms-flex-positive:0;flex-grow:0;-ms-flex-negative:100;flex-shrink:100}.elementor-widget-divider--element-align-left .elementor-divider-separator:before{content:none}.elementor-widget-divider--element-align-left .elementor-divider__element{margin-left:0}.elementor-widget-divider--element-align-right .elementor-divider .elementor-divider-separator>.elementor-divider__svg:last-of-type{-webkit-box-flex:0;-ms-flex-positive:0;flex-grow:0;-ms-flex-negative:100;flex-shrink:100}.elementor-widget-divider--element-align-right .elementor-divider-separator:after{content:none}.elementor-widget-divider--element-align-right .elementor-divider__element{margin-right:0}.elementor-widget-divider:not(.elementor-widget-divider--view-line_text):not(.elementor-widget-divider--view-line_icon) .elementor-divider-separator{border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color)}.elementor-widget-divider--separator-type-pattern{--divider-border-style:none}.elementor-widget-divider--separator-type-pattern.elementor-widget-divider--view-line .elementor-divider-separator,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:after,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:before,.elementor-widget-divider--separator-type-pattern:not([class*=elementor-widget-divider--view]) .elementor-divider-separator{width:100%;min-height:var(--divider-pattern-height);-webkit-mask-size:var(--divider-pattern-size) 100%;mask-size:var(--divider-pattern-size) 100%;-webkit-mask-repeat:var(--divider-pattern-repeat);mask-repeat:var(--divider-pattern-repeat);background-color:var(--divider-color);-webkit-mask-image:var(--divider-pattern-url);mask-image:var(--divider-pattern-url)}.elementor-widget-divider--no-spacing{--divider-pattern-size:auto}.elementor-widget-divider--bg-round{--divider-pattern-repeat:round}.rtl .elementor-widget-divider .elementor-divider__text{direction:rtl}</style>		<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-624397e elementor-invisible elementor-widget elementor-widget-heading" data-id="624397e" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeIn&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default"><a href="https://e-zine.it/author/brunoceccobelli/"><i class="fa fa-link" aria-hidden="true"></i>
Archivio articoli</a></h5>		</div>
				</div>
		<!-- hidden widget --><!-- hidden widget --><!-- hidden widget --><!-- hidden widget --><!-- hidden widget -->			</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-273cec5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="273cec5" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-b340ffd" data-id="b340ffd" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
						</div>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d97f1c1 elementor-widget elementor-widget-shortcode" data-id="d97f1c1" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenti</h3><div class="fb-comments" data-href="https://e-zine.it/preview/hermann-nitsch-rosso-quasi-sangue-il-nostro/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-d13f241" data-id="d13f241" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-79a05fe elementor-widget elementor-widget-heading" data-id="79a05fe" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjM1NzQwIiwidG9nZ2xlIjpmYWxzZX0%3D">Disclaimer Fotografie</a></h6>		</div>
				</div>
				<div class="elementor-element elementor-element-6bf69bb elementor-hidden-mobile elementor-widget elementor-widget-gallery" data-id="6bf69bb" data-element_type="widget" data-settings="{&quot;gallery_layout&quot;:&quot;masonry&quot;,&quot;columns&quot;:2,&quot;overlay_title&quot;:&quot;title&quot;,&quot;lazyload&quot;:&quot;yes&quot;,&quot;columns_tablet&quot;:2,&quot;columns_mobile&quot;:1,&quot;gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;link_to&quot;:&quot;file&quot;,&quot;overlay_background&quot;:&quot;yes&quot;,&quot;content_hover_animation&quot;:&quot;fade-in&quot;}" data-widget_type="gallery.default">
				<div class="elementor-widget-container">
					<div class="elementor-gallery__container">
							<a class="e-gallery-item elementor-gallery-item elementor-animated-content" href="https://e-zine.it//dati/2022/05/Fig.-1-Ceccobelli-Hermann-Nitsch.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="all-6bf69bb" data-elementor-lightbox-title="Fig. 1-Ceccobelli-Hermann-Nitsch" e-action-hash="#elementor-action%3Aaction%3Dlightbox%26settings%3DeyJpZCI6MzU4NjEsInVybCI6Imh0dHBzOlwvXC9lLXppbmUuaXRcL1wvZGF0aVwvMjAyMlwvMDVcL0ZpZy4tMS1DZWNjb2JlbGxpLUhlcm1hbm4tTml0c2NoLmpwZyIsInNsaWRlc2hvdyI6ImFsbC02YmY2OWJiIn0%3D">
					<div class="e-gallery-image elementor-gallery-item__image" data-thumbnail="https://e-zine.it//dati/2022/05/Fig.-1-Ceccobelli-Hermann-Nitsch-600x383.jpg" data-width="600" data-height="383" alt="" ></div>
											<div class="elementor-gallery-item__overlay"></div>
															<div class="elementor-gallery-item__content">
														<div class="elementor-gallery-item__title">
																		Fig. 1-Ceccobelli-Hermann-Nitsch								</div>
												</div>
									</a>
					</div>
			</div>
				</div>
				<div class="elementor-element elementor-element-21b05b7 elementor-widget elementor-widget-template" data-id="21b05b7" data-element_type="widget" data-widget_type="template.default">
				<div class="elementor-widget-container">
					<div class="elementor-template">
					<div data-elementor-type="section" data-elementor-id="35086" class="elementor elementor-35086 elementor-location-single">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-02fbaea elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="02fbaea" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e3e27af" data-id="e3e27af" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-056fc5a elementor-widget elementor-widget-heading" data-id="056fc5a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Numero Corrente</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-030de17 evidenziato elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="030de17" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Dolore</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-32e3b70 elementor-widget elementor-widget-heading" data-id="32e3b70" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><p>L'arte da sempre ha codificato il dolore. La guerra è dolore e l'arte riesce a denunciarla e ad annichilirla</p></h3>		</div>
				</div>
				<div class="elementor-element elementor-element-22a8e42 elementor-widget elementor-widget-heading" data-id="22a8e42" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">15 Aprile 2022</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-d76cf66 elementor-grid-1 elementor-posts--thumbnail-left elementor-grid-tablet-1 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="d76cf66" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://e-zine.it/wp-content/plugins/elementor-pro/assets/css/widget-posts.min.css">		<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-35656 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli numeri-04-2022">
				<a class="elementor-post__thumbnail__link" href="https://e-zine.it/articoli/carne-della-mia-carne/" >
			<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://e-zine.it//dati/2022/04/Carne-della-mia-carne-13-Marina-Abramovic-Balkan-Baroque-1997-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://e-zine.it/articoli/carne-della-mia-carne/" >
				Carne della mia carne			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			Massimiliano Reggiani		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-35644 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli numeri-04-2022">
				<a class="elementor-post__thumbnail__link" href="https://e-zine.it/articoli/viaggio-nellarte-del-dolore/" >
			<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://e-zine.it//dati/2022/04/Viaggio-nellarte-del-dolore-Pablo-Picasso-Guernica-1937.jpg-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://e-zine.it/articoli/viaggio-nellarte-del-dolore/" >
				Viaggio nell’arte del dolore			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			Fabio Massimo Penna		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-35704 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli numeri-04-2022">
				<a class="elementor-post__thumbnail__link" href="https://e-zine.it/articoli/carne-da-macello/" >
			<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://e-zine.it//dati/2022/04/Fig.-4-Jannis-Kounellis-Barcellona-1989-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://e-zine.it/articoli/carne-da-macello/" >
				Carne da macello			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			Bruno Ceccobelli		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-35701 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli numeri-04-2022">
				<a class="elementor-post__thumbnail__link" href="https://e-zine.it/articoli/guerra/" >
			<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://e-zine.it//dati/2022/04/Guerra-Edvard-Munch-Urlo-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://e-zine.it/articoli/guerra/" >
				Guerra			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			Claudia Quintieri		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-35628 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli numeri-04-2022">
				<a class="elementor-post__thumbnail__link" href="https://e-zine.it/articoli/morti-in-guerra-contro-la-guerra/" >
			<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://e-zine.it//dati/2022/04/RobertCapabyGerdaTaro-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://e-zine.it/articoli/morti-in-guerra-contro-la-guerra/" >
				Morti in guerra, contro la guerra			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			Roberto Vignoli		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-35648 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-interviste numeri-04-2022">
				<a class="elementor-post__thumbnail__link" href="https://e-zine.it/articoli/empatia/" >
			<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://e-zine.it//dati/2022/04/Gemma-Spada-Ade-e-Persefone.jpg-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://e-zine.it/articoli/empatia/" >
				Empatia			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			Alessandra Caponi		</span>
				</div>
				</div>
				</article>
				</div>


		
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5034af0 elementor-widget elementor-widget-template" data-id="5034af0" data-element_type="widget" data-widget_type="template.default">
				<div class="elementor-widget-container">
					<div class="elementor-template">
					<div data-elementor-type="section" data-elementor-id="35090" class="elementor elementor-35090 elementor-location-single">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-78e329f1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="78e329f1" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-178ebf87" data-id="178ebf87" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5c0d82b2 evidenziato elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="5c0d82b2" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Occhio sul mondo</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-4401766c elementor-widget elementor-widget-heading" data-id="4401766c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Uno sguardo sugli eventi internazionali</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-375a9085 elementor-grid-1 elementor-posts--thumbnail-left elementor-grid-tablet-1 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="375a9085" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-35720 post type-post status-publish format-standard has-post-thumbnail hentry category-occhio-sul-mondo">
				<a class="elementor-post__thumbnail__link" href="https://e-zine.it/occhio-sul-mondo/laimable-cruaute/" >
			<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://e-zine.it//dati/2022/04/Leon-Ferrari-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://e-zine.it/occhio-sul-mondo/laimable-cruaute/" >
				L’aimable cruauté			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			Massimo Scaringella		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-35725 post type-post status-publish format-standard has-post-thumbnail hentry category-occhio-sul-mondo">
				<a class="elementor-post__thumbnail__link" href="https://e-zine.it/occhio-sul-mondo/xiv-biennale-internazionale-dellavana/" >
			<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://e-zine.it//dati/2022/04/havana-bienal.-choco-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://e-zine.it/occhio-sul-mondo/xiv-biennale-internazionale-dellavana/" >
				XIV Biennale Internazionale Dell’Avana			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			Massimo Scaringella		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-35459 post type-post status-publish format-standard has-post-thumbnail hentry category-occhio-sul-mondo">
				<a class="elementor-post__thumbnail__link" href="https://e-zine.it/occhio-sul-mondo/fugaz-callao/" >
			<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://e-zine.it//dati/2022/03/Fugaz-Callao-06-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://e-zine.it/occhio-sul-mondo/fugaz-callao/" >
				Fugaz Callao			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			Massimo Scaringella		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-35379 post type-post status-publish format-standard has-post-thumbnail hentry category-occhio-sul-mondo">
				<a class="elementor-post__thumbnail__link" href="https://e-zine.it/occhio-sul-mondo/esch-sur-alzette/" >
			<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://e-zine.it//dati/2022/03/Esch-sur-Alzette-03-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://e-zine.it/occhio-sul-mondo/esch-sur-alzette/" >
				Esch-sur-Alzette			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			Massimo Scaringella		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-35221 post type-post status-publish format-standard has-post-thumbnail hentry category-occhio-sul-mondo">
				<a class="elementor-post__thumbnail__link" href="https://e-zine.it/occhio-sul-mondo/hong-kong-crocevia-di-culture-verso-il-futuro/" >
			<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://e-zine.it//dati/2022/02/Hong_Kong_Museum_of_Art_renovation_site-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://e-zine.it/occhio-sul-mondo/hong-kong-crocevia-di-culture-verso-il-futuro/" >
				Hong Kong &#8211; Crocevia di culture verso il futuro			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			Laura Scaringella		</span>
				</div>
				</div>
				</article>
				</div>


		
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ee2b080 elementor-widget elementor-widget-template" data-id="ee2b080" data-element_type="widget" data-widget_type="template.default">
				<div class="elementor-widget-container">
					<div class="elementor-template">
					<div data-elementor-type="section" data-elementor-id="35212" class="elementor elementor-35212 elementor-location-single">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-d6ec7a4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d6ec7a4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3e6ce067" data-id="3e6ce067" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-6d553c23 evidenziato elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="6d553c23" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">In Biennale</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-36a1bc08 elementor-widget elementor-widget-heading" data-id="36a1bc08" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">LA BIENNALE DI VENEZIA 2022 - I PROTAGONISTI</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-88360e1 elementor-grid-1 elementor-posts--thumbnail-left elementor-grid-tablet-1 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="88360e1" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-35711 post type-post status-publish format-standard has-post-thumbnail hentry category-in-biennale">
				<a class="elementor-post__thumbnail__link" href="https://e-zine.it/in-biennale/el-origen-de-la-substancia-importara-la-importancia-del-origen/" >
			<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://e-zine.it//dati/2022/04/Padiglione-Argentina-Monica-Heller-03-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://e-zine.it/in-biennale/el-origen-de-la-substancia-importara-la-importancia-del-origen/" >
				El origen de la substancia importará la importancia del origen			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			Laura Scaringella		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-35716 post type-post status-publish format-standard has-post-thumbnail hentry category-in-biennale">
				<a class="elementor-post__thumbnail__link" href="https://e-zine.it/in-biennale/pera-flora-fauna/" >
			<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://e-zine.it//dati/2022/04/PeraFloraFauna-Stefano-Cagol-Far-before-and-after-us-2022-video-03-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://e-zine.it/in-biennale/pera-flora-fauna/" >
				Pera + Flora + Fauna			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			Laura Scaringella		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-35383 post type-post status-publish format-standard has-post-thumbnail hentry category-in-biennale">
				<a class="elementor-post__thumbnail__link" href="https://e-zine.it/in-biennale/landscape-experience/" >
			<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://e-zine.it//dati/2022/03/Landscape-Experience-Jankuloski-Moteska-ph-Robert-Jankuloski-2a-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://e-zine.it/in-biennale/landscape-experience/" >
				Landscape Experience			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			Laura Scaringella		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-35209 post type-post status-publish format-standard has-post-thumbnail hentry category-in-biennale">
				<a class="elementor-post__thumbnail__link" href="https://e-zine.it/in-biennale/shubigi-rao/" >
			<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://e-zine.it//dati/2022/02/Shubigi-Rao-the-wood-for-the-trees-2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://e-zine.it/in-biennale/shubigi-rao/" >
				Shubigi Rao			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			Laura Scaringella		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-35210 post type-post status-publish format-standard has-post-thumbnail hentry category-in-biennale">
				<a class="elementor-post__thumbnail__link" href="https://e-zine.it/in-biennale/marco-fusinato/" >
			<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://e-zine.it//dati/2022/02/Marco-Fusinato-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://e-zine.it/in-biennale/marco-fusinato/" >
				Marco Fusinato			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			Laura Scaringella		</span>
				</div>
				</div>
				</article>
				</div>


		
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-114ce97 elementor-widget elementor-widget-template" data-id="114ce97" data-element_type="widget" data-widget_type="template.default">
				<div class="elementor-widget-container">
					<div class="elementor-template">
					<div data-elementor-type="section" data-elementor-id="34545" class="elementor elementor-34545 elementor-location-single">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-9c3723a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9c3723a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-44efc6e" data-id="44efc6e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-1a14242 elementor-share-buttons--view-icon elementor-share-buttons--skin-flat elementor-share-buttons--color-custom elementor-share-buttons--shape-square elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="1a14242" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://e-zine.it/wp-content/plugins/elementor-pro/assets/css/widget-share-buttons.min.css">		<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Condividi su facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Condividi su twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin" tabindex="0" aria-label="Condividi su linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp" tabindex="0" aria-label="Condividi su whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email" tabindex="0" aria-label="Condividi su email">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
				</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c32c564 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c32c564" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-585d447" data-id="585d447" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-d3d4982 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="d3d4982" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
				<div data-elementor-type="footer" data-elementor-id="34514" class="elementor elementor-34514 elementor-location-footer">
								<footer class="elementor-section elementor-top-section elementor-element elementor-element-5f7430a9 elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="5f7430a9" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-5386de38" data-id="5386de38" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-742b8190 elementor-widget elementor-widget-heading" data-id="742b8190" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default"><a href="https://e-zine.it/privacy">© 2021 E-zine · Editore Menexa Srl · P.I. 14994471002 · Privacy</a></p>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-5ff0d68" data-id="5ff0d68" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-485eee3e e-grid-align-right e-grid-align-mobile-center elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="485eee3e" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
			<style>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</style>		<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-animation-pulse elementor-repeater-item-993ef04" href="https://www.facebook.com/EzineContemporaryArtMagazine" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-animation-pulse elementor-repeater-item-e888cf2" href="https://www.instagram.com/ezinecontemporary/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-pulse elementor-repeater-item-a229ff5" href="https://twitter.com/ezine_it/" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</footer>
						</div>
		
		<div data-elementor-type="popup" data-elementor-id="35740" class="elementor elementor-35740 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeIn&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;timing&quot;:[]}">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-57f8e81 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="57f8e81" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6843975" data-id="6843975" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5ee75ec elementor-widget elementor-widget-heading" data-id="5ee75ec" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Disclaimer Fotografie</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-7cc8a9b elementor-widget elementor-widget-text-editor" data-id="7cc8a9b" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.6.5 - 27-04-2022 */
.elementor-widget-text-editor.elementor-drop-cap-view-stacked .elementor-drop-cap{background-color:#818a91;color:#fff}.elementor-widget-text-editor.elementor-drop-cap-view-framed .elementor-drop-cap{color:#818a91;border:3px solid;background-color:transparent}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap{margin-top:8px}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap-letter{width:1em;height:1em}.elementor-widget-text-editor .elementor-drop-cap{float:left;text-align:center;line-height:1;font-size:50px}.elementor-widget-text-editor .elementor-drop-cap-letter{display:inline-block}</style>				<p>Le fotografie presenti in questo articolo sono di pubblico dominio oppure state fornite dall&#8217;autore dell&#8217;articolo che ne assume la piena responsabilità per quanto concerne i diritti di riproduzione. Questo disclaimer è da considerarsi piena manleva nei confronti dell&#8217;editore. Se il tenutario dei diritti volesse richiederne l&#8217;eliminazione o l&#8217;apposizione di particolari crediti è pregato di scrivere a redazione@e-zine.it</p>						</div>
				</div>
				<div class="elementor-element elementor-element-85df967 elementor-widget elementor-widget-heading" data-id="85df967" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default"><a href="https://e-zine.it/author/brunoceccobelli/">Autore: Bruno Ceccobelli</a></h5>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
		<link rel='stylesheet' id='elementor-gallery-css'  href='https://e-zine.it/wp-content/plugins/elementor/assets/lib/e-gallery/css/e-gallery.min.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-34527-css'  href='https://e-zine.it//dati/elementor/css/post-34527.css?ver=1652309445' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-35086-css'  href='https://e-zine.it//dati/elementor/css/post-35086.css?ver=1652309841' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-35090-css'  href='https://e-zine.it//dati/elementor/css/post-35090.css?ver=1652309841' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-35212-css'  href='https://e-zine.it//dati/elementor/css/post-35212.css?ver=1652309841' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-34545-css'  href='https://e-zine.it//dati/elementor/css/post-34545.css?ver=1652309841' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-35740-css'  href='https://e-zine.it//dati/elementor/css/post-35740.css?ver=1652310010' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://e-zine.it/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://e-zine.it/wp-content/plugins/dynamicconditions/Public/js/dynamic-conditions-public.js?ver=1.5.2' id='dynamic-conditions-js'></script>
<script type='text/javascript' id='wp_ulike-js-extra'>
/* <![CDATA[ */
var wp_ulike_params = {"ajax_url":"https:\/\/e-zine.it\/wp-admin\/admin-ajax.php","notifications":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-zine.it/wp-content/plugins/wp-ulike/assets/js/wp-ulike.min.js?ver=4.6.1' id='wp_ulike-js'></script>
<script type='text/javascript' src='https://e-zine.it/wp-content/themes/ezine-2021/lib/bootstrap/js/bootstrap.min.js?ver=5.9.3' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://e-zine.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://e-zine.it/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://e-zine.it/wp-content/plugins/elementor/assets/lib/e-gallery/js/e-gallery.min.js?ver=1.2.0' id='elementor-gallery-js'></script>
<script type='text/javascript' src='https://e-zine.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://e-zine.it/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.0' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://e-zine.it/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.5' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://e-zine.it/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.5' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://e-zine.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://e-zine.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://e-zine.it/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://e-zine.it/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "elementor-pro", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/e-zine.it\/wp-admin\/admin-ajax.php","nonce":"becff2db24","urls":{"assets":"https:\/\/e-zine.it\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/e-zine.it\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"it_IT","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/e-zine.it\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://e-zine.it/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.0' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://e-zine.it/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://e-zine.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Condividi su Facebook","shareOnTwitter":"Condividi su Twitter","pinIt":"Pinterest","download":"Download","downloadImage":"Scarica immagine","fullscreen":"Schermo intero","zoom":"Zoom","share":"Condividi","playVideo":"Riproduci video","previous":"Precedente","next":"Successivo","close":"Chiudi"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.5","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"a11y_improvements":true,"e_import_export":true,"additional_custom_breakpoints":true,"e_hidden_wordpress_widgets":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/e-zine.it\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"lightbox_description_src":"caption","active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_title_src":"title"},"post":{"id":35860,"title":"Hermann%20Nitsch%2C%20rosso%20quasi%20sangue%2C%20il%20nostro%20%7C%20Bruno%20Ceccobelli%20%7C%20E-zine","excerpt":"Da poco \u00e8 morto il profeta\u00a0del viscerale sanguinolento intruglio animal-umano: istinti,\u00a0passioni e ferite,\u00a0senza resurrezione","featuredImage":"https:\/\/e-zine.it\/\/dati\/2022\/05\/Fig.-1-Ceccobelli-Hermann-Nitsch.jpg"}};
</script>
<script type='text/javascript' src='https://e-zine.it/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.5' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://e-zine.it/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.7.0' id='pro-elements-handlers-js'></script>
<script type='text/javascript' src='https://e-zine.it/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.7.0' id='e-sticky-js'></script>
<script src='https://www.google.com/recaptcha/api.js?hl=en'></script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=197746283134&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
